Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Aktuelle CyanogenMod Version: CM 13 (Android 6.0) [10.01.2016]

Wie soll ich meine Frage im CyanogenMod Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Tapatalk und unsere App: Update mit einigen Bug-Fixes
#1
Hallo liebe Community,

diese gute Nachricht geht vor allem an die, die uns gerne über unsere App und die Tapatalk App besuchen. Ihr musstet nun lange Zeit mit einigen kleinen Problem, wie zum Beispiel die fehlerhafte Anzeige von Profilen o.Ä. kämpfen. Nun hat sich Tapatalk (endlich) mal auf die Socken gemacht und ein Update für unser Foren System MyBB bereitgestellt, welches all diese Probleme löst und Einiges verbessert.

Alle User nutzen das Update ab jetzt automatisch, ein Neustart von Tapatalk und unserer App ist erforderlich. Wir empfehlen den Cache über die Einstellungen der App zu löschen.

Hier der Changelog des Tapatalk-Updates:

- Optimierte Verbindung zu den Tapatalk Servern
- Profile sind ab jetzt wieder aufrufbar
- Fehlende Benutzerfelder werden nun wieder angezeigt
- Fehler beim abonnieren von Themen behoben
- Fehler beim Hochladen von Anhängen behoben

Cheers,
Benni
Antworten
[-] Die folgenden (11) User sagen Line.Dev Danke für diesen Beitrag:
Blubb (09.06.2015), Eondalf73 (09.06.2015), ElTurko (09.06.2015), Skorpi (09.06.2015), raw (09.06.2015), Manolo38 (09.06.2015), SirLumpie1989 (09.06.2015), Androidlove (09.06.2015), tilo140380 (09.06.2015), feti (09.06.2015), Andyrandy (09.06.2015)
#2
Tatsächlich..ich fass es nicht..Profil ging sofort auf..
Antworten
#3
Geil
Antworten
#4
Jup profil geht .....
Antworten
#5
Super Smile danke
Antworten
#6
Muss man somit beide Apps installieren? Tapatalk + die Foren App?
Antworten
#7
(09.06.2015, 07:00)iBu schrieb: Muss man somit beide Apps installieren? Tapatalk + die Foren App?

Nein. Man kann seit gestern mit den beiden Apps wieder auf Profile von Nutzern zugreifen.
Antworten
[-] Die folgenden (1) User sagen Androidlove Danke für diesen Beitrag:
iBu (09.06.2015)
#8
Deshalb kam kurz eine Fehlermeldung bei der forum app. Nachdem ich Daten, cache gelöscht habe und das smartphone neu gestartet hab ging es wieder Smile
Antworten
#9
Na endlich Smile
Antworten
#10
Super :thumbsup:
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Unsere neuen Team-Mitglieder und Sonstiges Line.Dev 16 2.951 25.06.2015, 03:09
Letzter Beitrag: Revan335
  Unsere Facebook Seite Yannmoelle 2 1.489 12.07.2014, 22:27
Letzter Beitrag: Blubb
  Tapatalk Unterstützung hinzugefügt Line.Dev 0 376 26.11.2013, 20:21
Letzter Beitrag: Line.Dev
  Unsere App ist da! Line.Dev 1 530 24.11.2013, 22:20
Letzter Beitrag: Line.Dev

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Gratis Counter