Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Aktuelle CyanogenMod Version: CM 13 (Android 6.0) [10.01.2016]

Wie soll ich meine Frage im CyanogenMod Forum posten?


Themabewertung:
  • 1 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
usb problem mit s4 und cm11
#1
hallo!

ich habe seit kurzem cm11 auf meinem s4 und bin auch bisher sehr begeistert.

allerdings habe ich seitdem massiv probleme mit dem usb-modus vom handy.
sobald ich es anschließe und beispielsweise musik vom pc auf das s4 kopieren will, friert der explorer ein und nichts geht mehr.

erkannt wird zwar alles, aber musik aufspielen ist nicht mehr möglich. auch über airdroid ist nichts zu machen.

was muss ich machen, damit ich wieder alles problemlos funktioniert?
der mtp modus ist aktiviert.
Antworten
#2
Versuche mal Double Twist....

Gesendet mit der CyanogenMod Forum Premium App
Antworten
#3
komme damit leider zum gleichen ergebnis Sad

ich hab auch mal versucht den sperrbildschirm zu entfernen und nochmal den neusten usb treiber für das s4 zu installieren, aber es bringt nichts.
vor cm11 lief alles ganz normal.

edit: okay ich hab fast schon gefreut, dass sich das problem in luft aufgelöst hat. ich konnte einige lieder problemlos kopieren, aber irgendwann ging wieder nichts mehr.
Antworten
#4
Verstehe ich nicht...habe auch S4...läuft alles...ich überlege....

Gesendet mit der CyanogenMod Forum Premium App

Kies oder son Müll noch drauf auf PC ????

Gesendet mit der CyanogenMod Forum Premium App

Reinigst du schonmal dein System von irgendwelchem Datenmüll auf deinem PC..Wie zb mit Wise Care..oder Ccleeaner ?

Gesendet mit der CyanogenMod Forum Premium App
Antworten
#5
kies hab ich jetzt mal runtergeworfen.

also das kopieren scheint auch zu funktionieren, aber nur solange beim starten des kopiervorgangs der handybildschirm an ist. ist ja schonmal gut, aber normal scheint das ja auch nicht zu sein?!

cc cleaner lasse ich täglich durchlaufen.
Antworten
#6
Stell die Ruhezeit auf Phone solange auf 30min...Einstellungen > Display Led ....

Gesendet mit der CyanogenMod Forum Premium App

Ja..Kies aufjedenfall runter....

Gesendet mit der CyanogenMod Forum Premium App

Du benutzt My Phone-Explorer ?!? ..wenn dann würd ich ihn an deiner stelle jungfräulich machen oder deinstallieren und nochmal sauber draufziehen...oder haste schon gemacht ?

Gesendet mit der CyanogenMod Forum Premium App
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [ANDROID] cm13 S4 Kamera Problem Siegfried Dostal 7 638 26.11.2016, 01:07
Letzter Beitrag: Andyrandy
  [CM] Wlan Problem CM13 S3 siggi77 0 165 20.11.2016, 18:27
Letzter Beitrag: siggi77
  TWRP Problem: SM-N910F Philipp Jagiolka 8 337 01.11.2016, 15:44
Letzter Beitrag: peter080560
  [CM] Kamera-Problem Martin Egg 15 12.811 24.09.2016, 22:04
Letzter Beitrag: der alte Sack
  Samung Galaxy A3 sm-a300FU: CM 12.1 Kamera Problem! Pascal Grafeneder 0 215 11.09.2016, 14:38
Letzter Beitrag: Pascal Grafeneder

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Gratis Counter