Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Aktuelle CyanogenMod Version: CM 13 (Android 6.0) [10.01.2016]

Wie soll ich meine Frage im CyanogenMod Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
kein PlayStore in Googleapps auf i9100 vorhanden
#1
Tongue 
Hallo Gemeinde,
folgendes Problem: habe mein S2 von CM 11 problemslos auf CM 12 gebracht. Habe dann die gapps 5.1 aufgespielt.
Danach habe ich einen Googleordner auf dem Startbildschirm des Gerätes in dem einige Googleapps vorhanden sind, allerdings kein
Google Play Store ! Nach Installation des Play Store aus anderer Quelle startet die App an ohne das sie aufgeht.

Deinstallation der gapps sowie Neuinstallation der gapps 5.0 ohne Erfolg.  Confused

Gruß blacky_70
Antworten
#2
Kannst du uns mal bitte die Links von deiner CM12 und von deinen Gapps geben.
Antworten
#3
Hast du auch die CM12.1 Gapps genommen oder die CM12?

Du kannst dir auch die Gapps hier runterladen.
http://www.cyanogenmod-forum.de/Thread-D...-4-5-0-5-1
Achte darauf das du die für 5.1 nimmst.
Antworten
[-] Die folgenden (1) User sagen skybundi Danke für diesen Beitrag:
blacky_70 (07.05.2015)
#4
...hab jetzt die aus dem Forum installiert - funktioniert , Danke.

Gruß Blacky_70 ;-P
Antworten
[-] Die folgenden (1) User sagen blacky_70 Danke für diesen Beitrag:
skybundi (07.05.2015)



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  CM13 für S2 (i9100) robby2107 461 62.494 04.01.2017, 10:05
Letzter Beitrag: robby2107
  Cyanogenmod 14.1 kein SD Zugriff für Apps c00LHaNd 2 552 02.12.2016, 00:34
Letzter Beitrag: c00LHaNd
  i9100 CM12.1 - Bootschleife nach Absturz dkm 15 558 17.11.2016, 22:32
Letzter Beitrag: dkm
  S4 9505 kein GPS Signal CM13 flarflar 9 532 21.10.2016, 21:52
Letzter Beitrag: flarflar
  Galaxy S4 mit CM13 mit winsim kein Netz Andy S4 0 346 12.10.2016, 23:34
Letzter Beitrag: Andy S4

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Gratis Counter