Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Aktuelle CyanogenMod Version: CM 13 (Android 6.0) [10.01.2016]

Wie soll ich meine Frage im CyanogenMod Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
PARSINGFEHLER
#1
Ich habe mir eine Apk heruntergeladen, da mein PlayStore nicht funktioniert.
Wenn ich die auswähle zum installieren kommt immer: Parsingfehler
Antworten
#2
Wieso funzt dein playstore nicht

Sent from my GT-P5210 using CyanogenMod Forum mobile app
Antworten
#3
(20.03.2016, 20:44)Jesusnagler schrieb: Wieso funzt dein playstore nicht

Sent from my GT-P5210 using CyanogenMod Forum mobile app

Mein Gerät ist erst nicht mehr hochgefahren, dann habe ich Gapps neu installiert und seit dem funktioniert der nicht mehr.
Antworten
#4
Hast du ein Backup?
Wenn nein wirst du wohl ein Full wipe machen müssen

Sony Z1c
Twrp 3.0.0
Cm 12.1
Antworten
#5
(20.03.2016, 21:09)Jesusnagler schrieb: Hast du ein Backup?
Wenn nein wirst du wohl ein Full wipe machen müssen

Sony Z1c
Twrp 3.0.0
Cm 12.1

Eben nicht von allem und deshalb wollte ich mir TitaniumBackup per Apk installieren.
Und wenn ich mich versuche im PlayStore anzumelden kommt immer "Anmeldung nicht möglich", weiß aber nicht warum.
Antworten
#6
Cache und Daten vom playstore gelöscht

Sony Z1c
Twrp 3.0.0
Cm 12.1
Antworten
#7
(20.03.2016, 21:27)Jesusnagler schrieb: Cache und Daten vom playstore gelöscht

Sony Z1c
Twrp 3.0.0
Cm 12.1

ja auch schon versucht es blinkt die ganze Zeit "Google Play Dienste wurden beendet" auf. Das hat was damit zu tun oder?
Antworten
#8
Welches recovery hast du bzw. wie lange hast du cm schon drauf?
Welche cm Version und seit wann ist der Fehler da

Sony z1c
Twrp 3.0.0
Cm12.1
RR 6.0.1

Welches recovery hast du bzw. wie lange hast du cm schon drauf?
Welche cm Version und seit wann ist der Fehler da

Sony z1c
Twrp 3.0.0
Cm12.1
RR 6.0.1
Antworten
#9
(20.03.2016, 22:45)Jesusnagler schrieb: Welches recovery hast du bzw. wie lange hast du cm schon drauf?
Welche cm Version und seit wann ist der Fehler da

Sony z1c
Twrp 3.0.0
Cm12.1
RR 6.0.1

Welches recovery hast du bzw. wie lange hast du cm schon drauf?
Welche cm Version und seit wann ist der Fehler da

Sony z1c
Twrp 3.0.0
Cm12.1
RR 6.0.1

Habe den Recovery von Techwin und zurzeit habe ich CM 19.03.2016 Nightly drauf.
Der Fehler ist erst seit heute da als ich mein Gerät neu gestartet habe und es danach nur die Bootanimation kam. Dann habe ich Cache und Dalvik formatiert und die CM + Gapps neu drauf gespielt. Und jetzt habe ich eben dieses Problem.
Antworten
#10
Seit wann hast du cm oben und welche Version hast du?
Ich vermute das du kein richtigen full wipe gemacht hast

Sony z1c
Twrp 3.0.0
Cm12.1
RR 6.0.1
Antworten



Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Gratis Counter