Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Aktuelle CyanogenMod Version: CM 13 (Android 6.0) [10.01.2016]

Wie soll ich meine Frage im CyanogenMod Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Owner Bild wird nicht angezeigt
#1
Hallo Community, erstmal ein freundliches "Hallo" in die ganze Runde. Ich bin neu hier und wie die meisten habe ich auch gleich mal eine Frage.

Ich habe ein Galaxy S3 und letzte Woche mit dem Auto Installer CM installiert. Soweit bin ich ganz zufrieden zumindest kann ich jetzt mein S3 wieder nutzen, nicht dieser TouchWiz Müll.

Nun zu meiner Frage:
Wenn man die Statusleiste von oben runter zieht und man die Kacheln sehen kann ist dort auch eine Kachel namens Owner. Wieso zeigt sie mir nicht mein Bild bzw wofür ist diese Kachel?

Gruß Eichsfelder



Gesendet mit der CyanogenMod Forum Premium App


Angehängte Dateien Thumbnail(s)
   
Antworten
#2
Hallo...normalerweise sitzt der Owner oben links..hast du von dir ein Bild mit deiner Nummer in Kontakte rein gesetzt ? zieh diese Kachel in Einstellungen mal nach oben......

Gesendet mit der CyanogenMod Forum Premium App

...sehe gerade das dein Name unter der Wlan-Kachel sitzt...sieht lustig aus..ist aber nicht normal.... Big Grin

Gesendet mit der CyanogenMod Forum Premium App

Obwohl...hast dein Wlan so getauft.?..dann stimmts wohl....

Gesendet mit der CyanogenMod Forum Premium App
Antworten
#3
Danke, ich musste unter Kontakte mein Profil noch anlegen. Viel zu einfach um war zu sein.

Ja mein WLAN heißt wie ich, finde hier bestimmt 20 WLAN Netzwerk und so finde ich meins am schnellsten ;-)

Und ich hab es jetzt mal auf Standard zurückgesetzt.


Gesendet mit der CyanogenMod Forum Premium App


Angehängte Dateien Thumbnail(s)
   
Antworten
[-] Die folgenden (1) User sagen Eichsfelder Danke für diesen Beitrag:
Andyrandy (22.05.2014)
#4
...auf die einfachsten Sachen...kommt man manchmal nicht..ich weiß ..dann viel Spaß noch..mit CM... High Five Big Grin

Gesendet mit der CyanogenMod Forum Premium App
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Power Button funktioniert nicht richtig? DAVDKLKN 8 302 Gestern, 15:35
Letzter Beitrag: CM-Psycho
  komme aus TWRP nicht mehr zurück zu CM13 uwe75 8 374 08.01.2017, 20:58
Letzter Beitrag: Andyrandy
  CyaogenMod wird geschlossen? rivasol 3 771 02.01.2017, 21:12
Letzter Beitrag: daywalk3r666
  [CM] CM13 auf Moto G, Peregrine, SIM Karte wird nicht erkannt Biff 6 336 29.12.2016, 11:09
Letzter Beitrag: Biff
  [CM] SD-Karte als interne formatieren geht nicht dertrottel 0 204 15.12.2016, 22:50
Letzter Beitrag: dertrottel

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Gratis Counter