Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Aktuelle CyanogenMod Version: CM 13 (Android 6.0) [10.01.2016]

Wie soll ich meine Frage im CyanogenMod Forum posten?


Themabewertung:
  • 1 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kompatible Geräte
#51
Aktuell kompatible Geräte.

Werde die Geräte später noch alle oben anfügen, ist nur da ich unterwegs bin auf den Handy kompliziert.


Angehängte Dateien Thumbnail(s)
   
Antworten
[-] Die folgenden (3) User sagen Yannmoelle Danke für diesen Beitrag:
coopera (13.08.2015), Pulli67 (13.04.2015), Line.Dev (13.04.2015)
#52
Da es grad passt...

wenn ich mir ein google nexus 5 kaufe

http://www.amazon.de/Smartphone-Touch-Di...le+nexus+5

haut das dann mit dem installer hin oder zwickt das?

ich hab die nase voll vom Sony (eingeschickt, neue Software, wider alles zugemüllt + kompliziert zu rooten)

ich will ne Rom mit genau nix drauf was nicht nötig ist und ICH will entscheiden was für google zeug ich mir raufschmeiße...

roli
Antworten
#53
Nimm bloß nicht den installer !!
Es gibt so ein schönes toolkit für die nexus Reihe. Geht genauso schnell und hast hinterher keine Probleme.
Antworten
[-] Die folgenden (2) User sagen feti Danke für diesen Beitrag:
coopera (14.08.2015), Andyrandy (13.08.2015)
#54
Am liebsten würd ich ja mein Sony z1c entsperren, aber mit lollipop ist das mal eher "sperrig"
Antworten



Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Gratis Counter