Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Aktuelle CyanogenMod Version: CM 13 (Android 6.0) [10.01.2016]

Wie soll ich meine Frage im CyanogenMod Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kein LTE mehr!
#1
Hallo zusammen.
Dank der vielen Infos habe ich mein Galaxy S4 GT-19505, gerootet, CWR installiert  und dann CM12.1-20151117 Snapshot-vog7dao1jn- ans laufen gebracht. Mit den richtigen Gapps funktioniert nun fast alles. Aber nur fast. Denn ich soll mich immer im Vodafone Netzwerk anmelden und dort dann eine Websession kaufen. Habe jedoch den Businesstarif allflat. Auch LTE. 
Wo liegt der Fehler? Kann mir wer Tips in verständlicher Sprache geben? Das ganze Fachchinesich muss ich mir erst langsam aneignen.
Besten Dank und Gruß,Markus.
Antworten
#2
wahrscheinlich ist die apn falsch.schau unter simkarte einstellungen und überprüft sie mit der apn ausm web.

https://www.vodafone.de/hilfe/telefonie-...chten.html
Antworten
#3
Danke für die Antwort. Aber wo im Menue finde ich die Simkarteneinstellungen? Ich finde nur das Simtoolkit.
Antworten
#4
in den richtigen einstellung.dort is auch ne lupe zum suchen.einfach ma apn oder sim karte eingeben
Antworten
#5
Lupe doch glatt übersehen. Leider funktioniert die Suche nicht. Gebe über Tastatur "apn" ein, tippe die grüne Lupe in der Tastatur und es passiert nichts. Außer, dass die Tastatur sich ausblendet und der Curser neben dem letzten Buchstaben des Suchbegriffes weiter blinkt. 
Scheint dann wohl doch nicht so richtig funktioniert zu haben.
Antworten
#6
da muss ein pkt der sim karte heißt
Antworten
#7
Unter Einstellungen sollte es zu finden sein entweder bei mobile Daten oder unter mehr ....ist alles am Anfang meiner Meinung .oder vom Anbieter die Einstellung schicken lassen per SMS .....
Antworten
#8
Erfolgreich erledigt! Suchwort heißt  aber "Zugriffspunkt" 
Vielen Dank. Urlaub gerettet.
Antworten
#9
Und was hast du gemacht?
Antworten
#10
Danke für die Antwort. Aber wo im Menue finde ich die Simkarteneinstellungen?
[Bild: o.png]
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Keine CM13 Nightlys für S4 jfltexx mehr? Corvette81 5 286 Vor 3 Stunden
Letzter Beitrag: daywalk3r666
  Cyanogenmod 14.1 kein SD Zugriff für Apps c00LHaNd 2 215 Gestern, 00:34
Letzter Beitrag: c00LHaNd
  S4 9505 kein GPS Signal CM13 flarflar 9 421 21.10.2016, 21:52
Letzter Beitrag: flarflar
  S3 CM13 - Seit SD-Card kein Update mehr möglich Menethil 11 928 21.10.2016, 19:03
Letzter Beitrag: Menethil
  Galaxy S4 mit CM13 mit winsim kein Netz Andy S4 0 286 12.10.2016, 23:34
Letzter Beitrag: Andy S4

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Gratis Counter