Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Aktuelle CyanogenMod Version: CM 13 (Android 6.0) [10.01.2016]

Wie soll ich meine Frage im CyanogenMod Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
GT-N5100 Hitze u Akku Probleme
#1
Hi zusammen,
habe seit einigen Tagen massive Probleme mit meinem Note8.0.
Es läuft seit dem cm12 raus is dafür mit dieser mod ohne Problem.
Seit einigen Tagen aber wird das Gerät im ausgeschaltetem Zustand in der rechten oberen Ecke warm und der Akku ist sehr schnell leer. Hab das Note schon mehrfach zurück gesetzt(Inc. Löschen aller Daten apps etc.) Habe auch andere Roms getestet um einen Fehler von cm aus zu schließen. Das Problem blieb jedoch bestehen. Habe den Akku auch schon kalibriert, kein Erfolg. Hab den Akku ausgebaut über Nacht und siehe da, Ladezustand blieb auf dem Niveau vom Ausbau. Der ladezyklus hat sich von der Dauer her auch nicht verändert. Nach ca 4h ist er voll geladen. Is es möglich das evtll ein Trojaner etc an der Sache schuld sein kann? Oder liegt ein Hardware defekt vor?
Weiß mir keinen Rat mehr.
Wäre für Hilfe sehr dankbar.
MFG Micha
Antworten
#2
Hast du ein funktionierendes Backup? Dann würde ich einige Tage zurückgehen und das mal installieren, du schriebst ja, es ging vorher.
Antworten
#3
Ja habe ich auch alles schon gemacht. Bringt aber keine Abhilfe
Antworten
#4
(26.08.2015, 15:07)miru2403 schrieb: Ja habe ich auch alles schon gemacht. Bringt aber keine Abhilfe

Hi @miru2403...schön, dass Du wieder da bist Big Grin

Ich würde das Geraet an Deiner Stelle direkt zu Samsung bringen,die können Dir da besser weiterhelfen...
Antworten
#5
(26.08.2015, 15:07)miru2403 schrieb: Ich würde das Geraet an Deiner Stelle direkt zu Samsung bringen,die können Dir da besser weiterhelfen...

Würde ich mir gut überlegen, ob sich das lohnen würde.
Antworten
#6
Hi Scorpi 😀. Hab ich auch über legt. Aber nix mehr Garantie

Wie gesagt, mich wundert das die Front Kamera warm wird trotz dem es komplett ausgeschaltet ist. Also nich nur standby sondern richtig aus.
Antworten
#7
(26.08.2015, 15:14)iBu schrieb:
(26.08.2015, 15:07)miru2403 schrieb: Ich würde das Geraet an Deiner Stelle direkt zu Samsung bringen,die können Dir da besser weiterhelfen...

Würde ich mir gut überlegen, ob sich das lohnen würde.

Keiner von Uns hat eine Ahnung, woran das liegen könnte und er hat das was notwendig ist, gemacht....glaube, dass es an der Hardware liegt und deshalb Samsung..
Antworten
#8
(26.08.2015, 15:16)Skorpi schrieb: Keiner von Uns hat eine Ahnung, woran das liegen könnte und er hat das was notwendig ist, gemacht....glaube, dass es an der Hardware liegt und deshalb Samsung..

Wenn es schon älter ist, dann würde ich mir andere Tablett + Preise ansehen und mir eher ein neues kaufen als ein altes defektes nachsehen zu lassen. Das "Nachsehen" kosten auch schon und summiert sich dann.
Antworten
#9
(26.08.2015, 15:18)iBu schrieb:
(26.08.2015, 15:16)Skorpi schrieb: Keiner von Uns hat eine Ahnung, woran das liegen könnte und er hat das was notwendig ist, gemacht....glaube, dass es an der Hardware liegt und deshalb Samsung..

Wenn es schon älter ist, dann würde ich mir andere Tablett + Preise ansehen und mir eher ein neues kaufen als ein altes defektes nachsehen zu lassen. Das "Nachsehen" kosten auch schon und summiert sich dann.

Jaja..typisch Frau.....gleich loswerden und neuer her.....
ich würde es riskieren und nachfragen, was es kosten würde....
aber die Entscheidung hat ja letzt endlich der miru zu treffen....
Antworten
[-] Die folgenden (1) User sagen Skorpi Danke für diesen Beitrag:
miru2403 (26.08.2015)
#10
Da gebe ich dir Recht iBu. Aber will mich von dem guten Stück nicht unbedingt trennen. Hat ne Menge zu bieten und war auch sau teuer um es schon nach 3 Jahren auf den Müll zu hauen
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Galaxy Note 8 -N5100 / Fehler 7 bei Installation Atomicsbrain 3 150 05.12.2016, 16:45
Letzter Beitrag: peter080560
  [CM] Gapps probleme Tab 2 10.1 MagicalCat 41 1.251 26.11.2016, 15:11
Letzter Beitrag: Andyrandy
  [CM] Mobilfunknetz Probleme microfisch 45 9.160 23.11.2016, 10:39
Letzter Beitrag: bishopcara
  [CM] CM13 OTG USB Probleme Starfox 0 143 16.11.2016, 11:16
Letzter Beitrag: Starfox
  CM 11 P5110 Akku zeigt nur 1& Tacker99 1 181 06.10.2016, 20:29
Letzter Beitrag: Jesusnagler

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Gratis Counter