Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Aktuelle CyanogenMod Version: CM 13 (Android 6.0) [10.01.2016]

Wie soll ich meine Frage im CyanogenMod Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Nach Update auf CM 12.1 Akku nicht voll
#1
Hallo, ich habe letzte Woche auf CM12.1 (5.1.1) geflasht.
Ich hänge mein Ladegerät immer übernacht dran.
Seit dem Update scheint aber die erhaltungsladung nicht zu funktionieren.
Bevor ich den Stecker früh abziehe sind es 100% und paar Minunten Später auf einmal um die 90%.
Danach ist der Akkuverbrauch normal.

Beim CM11 war noch alles normal!
Ist das normal?

Gruß KsNero
Antworten
#2
Hallo,

entlade dein Handy komplett, bis es sich ausschaltet. Jetzt lädst du es im ausgeschaltetem Zustand bis 100 % auf.
Antworten
[-] Die folgenden (1) User sagen Androidlove Danke für diesen Beitrag:
KsNero (15.05.2015)
#3
(15.05.2015, 09:36)androidlove schrieb: entlade dein Handy komplett, bis es sich ausschaltet. Jetzt lädst du es im ausgeschaltetem Zustand bis 100 % auf.

Habe ich auch ab und an, vorallem informiert mich die Grüne Lampe, dass es voll ist - allerdings fehlen dann noch ca. 12% - vermutlich fehlt da noch die Feinabstimmung.

Deinen Tipp teste ich auch mal :thumbsup:
Antworten
#4
Gibt ne APP. Battery calibration. Im playstore. Hatte damit auch mal Probleme und dann diese APP benutzt. Funktioniert seitdem tadellos. Und iBu: ist bei mir 10% vor ladeende so. Aber schon immer. Denke das soll so sein.
Antworten
[-] Die folgenden (1) User sagen carabinieri5675 Danke für diesen Beitrag:
Andyrandy (15.05.2015)
#5
(15.05.2015, 10:04)carabinieri5675 schrieb:  iBu: ist beiir 10% vor ladeende so. Aber schon immer. Denke das soll so sein.
Bei meiner Samsung Stock war das nicht so - deshalb ist mir das aufgefallen, beobachte das.
Antworten
#6
War bei mir bei stock aber auch so. Aktuell bei meinem arbeitshandy, dem note4, welches ich nicht flashe, auch.
Antworten
#7
Habe gar kein Akku Licht an
Frisst nur Strom..
Antworten
#8
Auch nicht schlecht......
Antworten
#9
Ich habe generell gar kein LED an..
Das geblinke geht mir aufn Keks..ist natürlich nur minimal der Verbrauch..aber denke wenn das mal ne Stunde blinkt verbraucht das auch.. Wir sind doch eh alle Süchtel und gucken alle paar Minuten drauf von daher ist das für mich garnicht wichtig..das geblinke..
Antworten
[-] Die folgenden (3) User sagen Andyrandy Danke für diesen Beitrag:
McNature (15.05.2015), carabinieri5675 (15.05.2015), iBu (15.05.2015)



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  S3 Intl i9300 - Kamera nicht mehr nutzbar (nur noch mit der WhatsApp-App) sven9364 2 216 16.01.2017, 00:42
Letzter Beitrag: DarkStar
  S3 I9300 nach Update Fehler: Google Play Dienste beendet Tigerkatze58 3 308 15.01.2017, 19:22
Letzter Beitrag: Andyrandy
  [CM] CM 11-20140904-NIGHTLY-jflte Bluetooth pairing nicht möglich S4 GT-I9505 rainer77 4 3.359 13.01.2017, 01:00
Letzter Beitrag: gecko11
  [CM] Galaxy S4 Kamera kann nicht auf SD Karte zugreifen warnkeTV 5 410 09.01.2017, 19:17
Letzter Beitrag: Andyrandy
  S5 - nach neustart interne SD Karte nicht mehr gefunden HaegerPilz 2 186 09.01.2017, 15:11
Letzter Beitrag: Sam30

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Gratis Counter