Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Aktuelle CyanogenMod Version: CM 13 (Android 6.0) [10.01.2016]

Wie soll ich meine Frage im CyanogenMod Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Audiofx Fehler beim SM-G800F
#1
Guten morgen,
Mein Problem ist das der von CM mit gegebene Audiofx die Dienst als Equalizer nicht ganz erfüllt und zwar deswegen weil jedesmal, scheinbar grundlos, die "app " mit einer info "AudioFX wurde Beendete" nur wie gesagt finde ich selbst kein Grund dafür.

Angegangen ist noch ein kleine Info zu mein Handy.

Danke im Voraus für eure Hilfe
Mfg


Angehängte Dateien Thumbnail(s)
   
Antworten
#2
Kannst du CM aktualisieren? Oder ist das das neueste OS?
Antworten
#3
Da ich nicht weiß ob die Inoffizielle CM auch update bekommen kann aber wenn ich prüfe sagt er das keins da ist.
Antworten
#4
Woher hast du die inoffi? Schau da mal nach. Kann sein das der updater da nicht so geht. Ich denke mal, da ist in der zwischenzeit was gekommen an updates. Probiere das erst mal und dann schau weiter.
Antworten
#5
(16.11.2015, 16:32)carabinieri5675 schrieb: Woher hast du die inoffi?

Vater Google da CM selbst noch keine anbieten tut.
Edit: gerade nochmal bei Google geschaut scheint das es das aktuellste ist, bei CM selbst wird von den minis nur das S4mini gelistet, gibt es noch ein Möglichkeit evtl neu drauf Flashen?
Antworten
#6
Ich finde auch nichts neueres. Nur die ersten unoffi von CM 13. Schon mal probiert unter Apps audiofx die Daten zu löschen? Wenn du das nicht bei den heruntergeladen findest, swipe zur Seite zu alle.
Antworten
#7
Habe jetzt die Daten gelöscht hat sich jetzt nix wirklich ergeben paar min Ruhe und dann kommt die Meldung wieder werde jetzt doch nochmal Reset machen.
Antworten
#8
Daten und Cache haste aber schon gelöscht von fx in Einstellungen >Apps >Alle... ?

Gehe mal nur ins Recovery und mache wipe Cache wipe Dalvik Wipe System... Neustart
Antworten
#9
Daten und cache habe ich gelöscht ja
Antworten
#10
Probiere mal neu aufzusetzen. Backup machen und dann Wipe / Cache/Data/System, ROM flashen und GAPPS, dann neustart, wieder in die recovery und Backup zurück.
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  ZUK Z1 Probleme beim Flashen flirt428 7 385 04.12.2016, 18:18
Letzter Beitrag: flirt428
  [CM] Nightly Fehler Thread Muskelfreak84 1.470 100.468 19.11.2016, 18:44
Letzter Beitrag: Krypno
  [CM] Fehler bei Vorschaubilder auf N4 mit CM13 trick1700 9 1.540 09.09.2016, 09:42
Letzter Beitrag: middletonjessica
  [ANDROID] Problem mit SD Karte & beim Download von Bildern und Updates Kelpou 4 502 26.07.2016, 08:12
Letzter Beitrag: Kelpou
  Probleme beim Hochfahren Gernhart Reinholzen 2 411 10.03.2016, 23:43
Letzter Beitrag: CM-Psycho

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Gratis Counter