Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Aktuelle CyanogenMod Version: CM 13 (Android 6.0) [10.01.2016]

Wie soll ich meine Frage im CyanogenMod Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[APP] TuneIn Radio (Pro) "system Audio Fehler"
#1
Tja , genau das Problem was im Titel steht.
Bei TuneIn Rdaio kommt die Fehlermeldung "System Audio Fehler" wenn er einen Radiosender laden will.
Über Mobil als auch über WLAN das problem.
Habe die aktuelle Nightly drauf.

Kennt jemand das Problem?!

PS: Die sonstige Soundausgabe per App oder auch über diverse Audioplayer funktioniert.
Antworten
#2
Geht hier auch nicht!
Habe TuneIn v11.3 (wegen der neuen Oberfläche), die Nightly vom 26.07 und das Ganze auf S3 (i9300).

Vor einigen Tagen hatte ich das bei einigen Stationen schonmal.

Kann auch an TuneIn liegen!
Antworten
#3
Habe tunein pro v7.1 . funktioniert bei mir mit aktueller nightly problemlos. Liegt dann wohl an der Version.

Gesendet mit der CyanogenMod Forum Premium App
Antworten
#4
Auf meinem S2 i9100 CM11 M8 läuft die TuneIn Radio Pro v12.4 ohne Probleme (nur WLAN getestet).
Antworten
#5
Komisch. Das problem habe ich auf meinem "alten" S3. Lief bisher ohne Probleme. Nach Werksreset und neu Aufsetzen klappts nicht mehr.
Auf meinem OPO ohne Probleme.

Habe die kostenlose aus auch die PRO Version getestet. Kann jemand den Fehler replizieren oder weiß was er bedeutet bzw woher er kommt?
Antworten
#6
Gerade mal probiert: TuneIn Pro 12.4 (Amazon Shop) läuft ohne Probleme auf S3 mit Nightly-2014-07-27.
Antworten
#7
Hab grad auf das Nightly von heute (290714) geupdatet.
TuneIn geht wieder!
Hätte vorm Update mal probieren sollen, denn ich glaube nicht, dass CM die Ursache war!
Antworten
#8
Alles klar, ich versuch das dann mal. Danke
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Galaxy Note 8 -N5100 / Fehler 7 bei Installation Atomicsbrain 3 154 05.12.2016, 16:45
Letzter Beitrag: peter080560
  Kein System UI Tuner mehr KaiFischer 1 275 04.10.2016, 18:25
Letzter Beitrag: Eondalf73
  Galaxy S5 CM13 Fehler Ebay-Kleinanzeigen xProto 7 515 31.08.2016, 18:38
Letzter Beitrag: xProto
  PIT Fehler oder was kann es sein? flashtu 5 561 11.08.2016, 22:44
Letzter Beitrag: daywalk3r666
  Galaxy S5 und TWRP-keine CM Instalation--Fehler 7 yamas 4 1.076 22.07.2016, 18:26
Letzter Beitrag: nurhasanahcpn

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Gratis Counter