Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Aktuelle CyanogenMod Version: CM 13 (Android 6.0) [10.01.2016]

Wie soll ich meine Frage im CyanogenMod Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[APP] Apk's installieren funktioniert nicht? Wieso
#1
Mein Problem ist das egal bei welcher Apk immer steht APP konnte nicht installiert werden.

Ich habe Samsung Galaxy S4 mit CM 12
Antworten
#2
Salude
gehe mal in EiEinstellungen>Apps>Alle..Playstore...Cache und Daten löschen..wenn das auch nicht hilft..
Updates der App deinstallieren..danach Neustart,er aktualisiert sich dann wieder..
versuch das erstmal..
Antworten
[-] Die folgenden (1) User sagen Andyrandy Danke für diesen Beitrag:
Pulli67 (28.01.2015)
#3
Hallo,

also erstens denke ich mal, dass du in den Einstellungen die Unbekannten Quellen aktiviert hast ?!

Weil wenn man bei CM 12 Unbekannte Quellen nicht aktiviert hast, dann kommt keine Meldung, dass man Unbekannte Quellen aktivieren soll.

Bei mir kommt diese Fehlermeldung auch. Ich gehe dann in den ES Datei Explorer und gehe auf den Download Ordner und installiere von dort.
Antworten
#4
Danke für die Antworten aber es hat nichts geholfen es liegt wahrscheinlich an dem Installer von Android 5.0.
Antworten
#5
(29.01.2015, 22:07)923silver schrieb: Danke für die Antworten aber es hat nichts geholfen es liegt wahrscheinlich an dem Installer von Android 5.0.

Versuche mal im recovery cache wipe und dalvik wipe zu machen obs dann wieder geht
Antworten
#6
Welche App ist es ? Kann auch sein, dass sie nicht mit Android 5.0.x kompatibel ist
Antworten
#7
z.B ich habe mir hier die CyanogenMod Forum APP Runtergeladen und die müsste doch eigentlich funktionieren?
Antworten
#8
Ist dein Speicher vielleicht voll?
Antworten
[-] Die folgenden (1) User sagen skybundi Danke für diesen Beitrag:
Androidlove (29.01.2015)
#9
(29.01.2015, 22:24)923silver schrieb: z.B ich habe mir hier die CyanogenMod Forum APP Runtergeladen und die müsste doch eigentlich funktionieren?

Bei der app bin ich mir nicht sicher .....das müsste mal ein lollipop User bestätigen oder der line.dev
Antworten
#10
(29.01.2015, 22:24)923silver schrieb: z.B ich habe mir hier die CyanogenMod Forum APP Runtergeladen und die müsste doch eigentlich funktionieren?

Die geht bei mir mit Android 5.0
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Google Apps nicht mehr Nutzbar Etok 6 884 07.11.2016, 18:11
Letzter Beitrag: sanchezruth
  [APP] Samsung Apps Apk wird nicht installiert Milan Yoo 16 8.629 07.11.2016, 18:10
Letzter Beitrag: sanchezruth
  TelefonApp funktioniert nicht richtig rosimattes 26 7.822 28.10.2016, 19:15
Letzter Beitrag: Stefan11
  Ohne gapps kostenpflichtige Apps installieren? sp4x 3 501 08.08.2016, 22:35
Letzter Beitrag: Andyrandy
  [APP] Kann App nicht installieren Hazard 0 414 13.07.2016, 13:24
Letzter Beitrag: Hazard

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 3 Gast/Gäste
Gratis Counter